La distribución normal o campana de Gauss en Excel

Compatibilidad: Truco compatible con Excel 365Truco compatible con Excel 2016Truco compatible con Excel 2013Truco compatible con Excel 2010Truco compatible con Excel 2007

La distribución normal o campana de Gauss (distribución de Gauss) es una distribución estadística continua de probabilidad. Su importancia se debe a la frecuencia con la que distintas variables asociadas a un hecho siguen, aproximadamente, esta distribución.

La distribución normal fue reconocida por primera vez por el francés Abraham de Moivre (1667-1754). Posteriormente, Carl Friedrich Gauss (1777-1855) formuló la ecuación de la curva y elaboró desarrollos más profundos.

Gráfico de la distribución normal o campana de Gauss en Excel

La distribución de una variable normal está determinada por dos parámetros, su media y su desviación estándar, denotadas generalmente por y. Con esta notación, la densidad de la normal viene dada por la ecuación:

Ecuación para la distribución normal o campana de Gauss en Excel

En la columna A disponemos del tiempo empleado por el departamento de atención al cliente de nuestra empresa, para las quejas y reclamaciones y deseamos mostrar el gráfico de campana de Gauss.

 AB
1Valores (minutos)Distribución normal
23,00 
31,36 
40,56 
52,26 
64,33 
74,58 
82,25 
93,27 
104,16 
111,10 
122,25 
132,00 
143,34 
153,25 
162,47 
172,78 
  1. ORDENAR DATOS. Clic sobre cualquier celda de la columna A. Seleccionamos una celda del rango para ordenar por dicho criterio.

  2. Ir a: Cinta de opciones / Pestaña: Datos / Grupo: Ordenar y Filtrar / AZ (ordenar de menor a mayor). Ordenará los datos de forma ascendente.

Hoja Excel con los valores ordenados para el cálculo de Gauss
  • PROMEDIO

Muestra el promedio o media aritmética de los valores.

  1. Ir a: Celda F1. Celda donde deseamos obtener el promedio.

  2. Escribir la función:

    =PROMEDIO(A2:A17)

    Celda F1 con función =PROMEDIO(A2:A17)
  • DESVIACIÓN ESTÁNDAR

Muestra la desviación estándar en función de la muestra.

  1. Ir a: Celda F2. Celda donde deseamos obtener la desviación estándar.

  2. Escribir la función:

    =DESVEST.M(A2:A17)

    Celda F2 con función =DESVEST.M(A2:A17)
  • DISTRIBUCIÓN NORMAL

Muestra la distribución normal para la media y la desviación estándar de los valores (empleando la función de densidad de probabilidad = Falso).

  1. Ir a: Celda B2. Celda donde deseamos obtener la desviación estándar.

  2. Escribir la función:

    =DISTR.NORM.N(A2;$F$1;$F$2;FALSO)

  3. Copiar la celda B2.

  4. Pegar en el rango B3:B17.

Hoja Excel con rango B2:B17 con función DISTR.NORM.N
  • GRÁFICO: CAMPANA DE GAUSS

  1. Seleccionar el rango A1:B17. Rango de datos para representar la campana de Gauss.

  2. Ir a: Cinta de opciones / Pestaña: Insertar / Grupo: Gráficos / Dispersión / Dispersión con líneas suavizadas. Tipo de gráfico deseado para el gráfico.

    Resultado de Gráfico de Gauss con diferentes formatos y diseños
  3. Aplicar el diseño y formato deseado al gráfico.

  • DISTRIBUCIÓN NORMAL ACUMULADA

Muestra la distribución normal para la media y la desviación estándar de los valores (empleando la función de distribución acumulativa = Verdadero).

  1. Ir a: Celda C2. Celda donde deseamos obtener la desviación estándar acumulada.

  2. Escribir la función:

    =DISTR.NORM.N(A2;$F$1;$F$2;VERDADERO)

  3. Copiar la celda C2.

  4. Pegar en el rango C3:C17.

    Hoja Excel con rango C2:C17 con función DISTR.NORM.N (Acumulada)
  5. Seleccionar el rango A1:A17 y B1:B17. Rango de datos para representar la campana de Gauss acumulado.

  6. Ir a: Cinta de opciones / Pestaña: Insertar / Grupo: Gráficos / Dispersión / Dispersión con líneas suavizadas. Tipo de gráfico deseado para el gráfico.

    Resultado de Gráfico de Gauss acumulado con diferentes formatos y diseños
Nivel de dificultad: Avanzado Excel Avanzado

6 comentarios en “La distribución normal o campana de Gauss en Excel

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *