Todos los métodos para insertar una función en Excel

Compatibilidad: Truco compatible con Excel 365Truco compatible con Excel 2019Truco compatible con Excel 2016Truco compatible con Excel 2013Truco compatible con Excel 2010

Para trabajar con funciones te mostramos todos los métodos para insertar una función en Excel.

Todos los métodos para insertar una función en Excel
  • ESCRIBIR EN CELDA O BARRA DE FÓRMULAS

  1. Clic sobre la celda deseada. Donde insertar la función.

  2. Escribir la función deseada. Por ejemplo =SUMA(A2:A10).

Barra de fórmulas mostrando =SUMA(A2:A10)
 
  • DESDE INSERTAR FUNCIÓN EN BARRA DE FÓRMULAS

  1. Clic sobre la celda deseada. Donde insertar la función.

  2. Ir a: Barra de fórmulas / Botón: Insertar función. Mostrará la ventana insertar función.

  3. Insertar la función deseada.

Barra de fórmulas mostrando el botón insertar función
 
  • DESDE INSERTAR FUNCIÓN EN CINTA DE OPCIONES

  1. Clic sobre la celda deseada. Donde insertar la función.

  2. Ir a: Cinta de opciones / Pestaña: Fórmulas / Grupo: Biblioteca de funciones / Autosuma / Más funciones. Mostrará la ventana insertar función.

  3. Insertar la función deseada.

Pestaña fórmulas con el comando insertar función
 
  • POR LA CATEGORÍA DE LA FUNCIÓN

  1. Clic sobre la celda deseada. Donde insertar la función.

  2. Ir a: Cinta de opciones / Pestaña: Fórmulas / Grupo: Biblioteca de funciones / Categoría deseada / Función. Mostrará la ventana de argumento de funciones.

    – Recientes.
    – Financieras.
    – Lógicas.
    – Texto.
    – Fecha y hora.
    – Búsqueda y referencia.
    – Matemáticas y trigonometría.
    – Estadística.
    – Ingeniería.
    – Cubo.
    – Información.
    – Compatiilidad.
    – Web.

  3. Insertar la función deseada.

Pestaña fórmulas con los comandos del grupo biblioteca de funcines
 
  • DESDE AUTOSUMA PESTAÑA FÓRMULAS

  1. Clic sobre la celda deseada. Donde insertar la función.

  2. Ir a: Cinta de opciones / Pestaña: Fórmulas / Grupo: Insertar función / Más funciones. Mostrará la ventana insertar función.

  3. Insertar la función deseada.

Pestaña fórmulas con el comando insertar funciones
 
  • DESDE AUTOSUMA PESTAÑA INICIO

  1. Clic sobre la celda deseada. Donde insertar la función.

  2. Ir a: Cinta de opciones / Pestaña: Inicio / Grupo: Modificar / Autosuma / Más funciones. Mostrará la ventana insertar función.

  3. Insertar la función deseada.

Pestaña inicio con el comando autosuma
 
  • MEDIANTE ATAJO DE TECLADO

  1. Clic sobre la celda deseada. Donde insertar la función.

  2. Pulsar la tecla Mayús + F3. Mostrará la ventana insertar función.

  3. Insertar la función deseada.

Teclas del teclado Mayús y F6
Nivel de dificultad: Básico Excel Básico

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.