Plantilla informes de facturas emitidas en Excel (IV)

Compatibilidad: Truco compatible con Excel 365Truco compatible con Excel 2016Truco compatible con Excel 2013Truco compatible con Excel 2010

Sobre la plantilla de facturas emitidas, deseamos insertar un informe de facturas abonadas y pendientes de cobro.

Plantilla informes de facturas emitidas en Excel (IV)
  1. Abrir la plantilla de Facturas Emitidas (I), (II) y (III).

  2. Ir a: Insertar una nueva hoja con el nombre: Abonadas Pendientes. Donde se incluye el informe por mes con la condición de la factura.

 
  • MES
  1. Ir a: Celda C4 / Escribir:

    =Mes!C4
  2. Copiar la celda C4 / Pegar en el rango C5:C15 como fórmula.

  3. Ir a: Celda D4 / Escribir:

    =Mes!D4
  4. Copiar la celda D4 / Pegar en el rango D5:D15 como fórmula.

 
  • FACTURAS ABONADAS
  1. Ir a: Celda E3 / Escribir: Abonadas

  2. Ir a: Celda E4 / Escribir:

    =SUMAR.SI(Facturas!$C:$C;"<="&FIN.MES($D$4;0);Facturas!H:H)
  3. Copiar la celda E4 / Pegar en el rango E5:E15 como fórmula.

 
  • FACTURAS PENDIENTES
  1. Ir a: Celda F3 / Escribir: Pendientes

  2. Ir a: Celda F4 / Escribir:

    =SUMAR.SI(Facturas!$C:$C;"<="&FIN.MES(D4;0);Facturas!I:I)
  3. Copiar la celda F4 / Pegar en el rango F5:F15 como fórmula.

 
  • GRÁFICO
  1. Seleccionar el rango: D3:F15.

  2. Ir a: Cinta de opciones / Pestaña: Insertar / Grupo: Columnas o barras / Columnas 2D / Columna apilada.

 
  • DISEÑO Y FORMATO
  1. Aplicar formato a las celdas, bordes, fuente, etc.

  2. Ir a: Hoja Facturas e insertar nuevos datos de prueba.

Plantilla Facturas pendientes y abonadas con formatos

Continua...

- Consultar:

Informe Facturas I

 

Informe Facturas II

 

Informe Facturas III

 

Informe Facturas V

 

Informe Facturas VI

 


Nivel de dificultad: Avanzado Excel Avanzado

Deja una respuesta

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.