Conversor Bitcoin / Euro en Excel

Compatibilidad: Truco compatible con Excel 365Truco compatible con Excel 2016Truco compatible con Excel 2013Truco compatible con Excel 2010Truco compatible con Excel 2007

Cada vez se realizan más compras con Bitcoin, para ello te será necesario el conversor Bitcoin / Euro en Excel.

El día 2 de marzo de 2017 el bitcoin cotizó en los mercados con un precio récord de 1.293 dólares, por primera vez por encima de la onza de oro.

El ejecutivo de cuentas de Microsoft, Martin Butler, explicó que a partir de 2017 “Excel podrá reconocer, dar formato, calcular y analizar números expresados en la moneda Bitcoin” al anunciar la nueva funcionalidad en un publicación en LinkedIn. La novedad alcanzará a las versiones de la planilla de cálculos para Windows 10, Android, Mac OS y iOS, además de la plataforma online.

Conversor Bitcoin / Euro en Excel

El Bitcoin (signo: abreviatura: BTC, XBT) es una divisa electrónica creada en 2009 bajo el protocolo Bitcoin de Satoshi Nakamoto y descentralizada, es decir, no está respaldado por ningún gobierno ni depende de la confianza en un emisor central.

El precio de Bitcoin, al igual de cualquier valor en Bolsa, divisa o metal, tiene un precio libre en base a una oferta y una demanda en el mercado.

Bitcoin usa tecnología en red P2P para operar sin una autoridad central o bancos; la gestión de las transacciones y la emisión de bitcoins es llevada a cabo de forma colectiva por la red. Bitcoin es de código abierto; su diseño es público, nadie es dueño o controla Bitcoin y todo el mundo puede participar.

Para ampliar información: Fundación Bitcoin y bitcoin.org.

  • ENCABEZADOS O RÓTULOS

Insertamos los encabezados o rótulos que definen la entrada de datos.

  1. Ir a: Celda C3 / Escribir: Nº de Bitcoin: Define el valor de la celda D3.

  2. Ir a: Celda E3 / Escribir: = Como equivalencia entre D3 y F3.

  3. Ir a: Celda G3 / Escribir: € Define el valor de la celda F3.

  4. Ir a: Celda C6 / Escribir: Nº de Euros: Define el valor de la celda D6.

  5. Ir a: Celda E6 / Escribir: = Como equivalencia entre D6 y F6.

  6. Ir a: Celda G6 / Escribir: Bitcoin Define el valor de la celda F6.

  7. Ir a: Celda D9 / Escribir: Cotización bitcoin: Define el valor de la celda E9.

  8. Ir a: Celda F9 / Escribir: € Define el valor de la celda E9.

Hoja Excel con rótulos de la plantilla
  • FÓRMULAS DE CONVERSIÓN

  1. Ir a: Celda F3 / Escribir:

    =SI(D3=””;0;D3*E9)
  2. Ir a: Celda F6 / Escribir:

    =SI(D6=””;0;REDONDEAR.MAS(D6*(1/E9);8))
Hoja Excel con fórmulas de la plantilla
  • FORMATOS. Aplicamos el formato deseado a la hoja.
  1. OCULTAR LÍNEAS DE CUADRÍCULA. Para dar apariencia de formulario.

  2. BORDES Y RELLENOS. Aplicamos bordes y rellenos a las celdas deseadas.

  3. FORMATO DE CELDA NÚMEROS. Aplicamos el formato tipo número deseado.

  4. DECIMALES Aplicar a F6 precisión de 8 decimales.

  5. PROTEGER HOJA. Desbloquear las celdas D3, D6 y E9 y proteger la hoja.

    Resultado final de la plantilla Conversor Bitcoin / Euro en Excel
  6. Ir a: Celda E9 / Escribir el precio actual de la cotización Bitcoin/Euro.

Nivel de dificultad: Avanzado Excel Avanzado

4 comentarios en “Conversor Bitcoin / Euro en Excel

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *